It doesn't reflect when I chenge "Full-width" from "Row Layout"

It doesn’t reflect when I chenge Full Width from Row Layout.

I’ve put the DEMO file in it as it is, so I’m sure there is no mistake.

Is there any way to fix this bug? Please let me know if there is.

I look forward to hearing from you soon.

Best regards

Hello there,

I don’t find the bug on it. The difference will be visible if you specify the background color.

Maybe you want to replicate the row design as seen on our demo site on “About us” section? If so, please enable “Full Width Stretched” layout.

Regards,
Kharis

I enable “Full Width Stretched” layout or
I specify different background color.
But,It doesn’t reflect then…

Hello there,

Could you please confirm if you are running the latest version of the theme? If possible, please share the link to the page in query, so I can take a closer look.

Regards,
Kharis