Error "Too few arguments" when installing required plugins

Continuing the discussion from Unstable Install:

@excl

If you get the error “Warning: sprintf(): Too few arguments when installing plugins” just intall each plugin separately and it will occur no more.

This occurs only when installing multiple plugins at the same time! :wink:

1 Like