Does not support under ie10?


#1

hello.

i use sydney theme. but this theme is broken in ie6,7,8,9 version…
do youn have a solution ??

thanks.


#2

Hello,

Sydney theme is compatible with Internet Explorer 9, but it wasn’t tested with earlier versions (so compatibility is not guaranteed with IE8 and below).

Feel free to ask any other questions that you might have :slight_smile:

Best Regards, Roman.