Ads Appearing in Site

Hello,
In my home page of www.pixelbox.in which was built using Sydney theme, ads are appearing.
Please suggest a solution.
Here’s the full code of the home page…

<?php /** * The header for our theme. * * Displays all of the section and everything up till * * @package Sydney */ ?> > <?php if ( ! function_exists( 'has_site_icon' ) || ! has_site_icon() ) : ?> <?php if ( get_theme_mod('site_favicon') ) : ?> <?php endif; ?> <?php endif; ?> <?php wp_head(); ?> >

<?php _e( 'Skip to content', 'sydney' ); ?>

<header id="masthead" class="site-header" role="banner">
	<div class="header-wrap">
        <div class="container">
            <div class="row">
			<div class="col-md-4 col-sm-8 col-xs-12">
	        <?php if ( get_theme_mod('site_logo') ) : ?>
				<a href="<?php echo esc_url( home_url( '/' ) ); ?>" title="<?php bloginfo('name'); ?>"><img class="site-logo" src="<?php echo esc_url(get_theme_mod('site_logo')); ?>" alt="<?php bloginfo('name'); ?>" /></a>
	        <?php else : ?>
				<h1 class="site-title"><a href="<?php echo esc_url( home_url( '/' ) ); ?>" rel="home"><?php bloginfo( 'name' ); ?></a></h1>
				<h2 class="site-description"><?php bloginfo( 'description' ); ?></h2>	        
	        <?php endif; ?>
			</div>
			<div class="col-md-8 col-sm-4 col-xs-12">
				<div class="btn-menu"></div>
				<nav id="mainnav" class="mainnav" role="navigation">
					<?php wp_nav_menu( array( 'theme_location' => 'primary', 'fallback_cb' => 'sydney_menu_fallback' ) ); ?>
				</nav><!-- #site-navigation -->
			</div>
			</div>
		</div>
	</div>
</header>
<?php sydney_slider_template(); ?>

<div class="header-image">
	<?php sydney_header_overlay(); ?>
	<img class="header-inner" src="<?php header_image(); ?>" width="<?php echo esc_attr( get_custom_header()->width ); ?>" alt="<?php bloginfo('name'); ?>">
</div>

<div id="content" class="page-wrap">
	<div class="container content-wrapper">
		<div class="row">

Hello there,

One of your active plugins may be injecting unwanted ads in the background. Try disabling temporarily all active plugins at once and run your test. If you get this ads disappears, you would need to re-enable them one by one and re-run your test each time after enabling. Repeat until you get the plugin which may inject your site the unwanted ads.

Regards,
Kharis
aThemes Support

Currently I have deactivated all plugins in www.pixelbox.in and still I see ads. Can you please investigate with your expertise ?

Is there any special element or widget in your homepage’s content? Have you checked?

Regards,
Kharis
aThemes Support

Here’s the screen shot of the dashboard on www.pixelbox.in
As you see that all plugins are inactive and special any widget. If you can make out then please let me know.

I meant the content in your home page. How did you compose your it?

Do the ads still appear when you create a new blank page (for testing purpose)?

Regards,
Kharis
aThemes Support